Installation

SYSTEM REQUIREMENTS #

  • WordPress 4.0 or higher
  • PHP version 5.2.4 or higher
  • MySQL version 5.6 or higher OR MariaDB version 10.0 or higher

Reference #

PLUGIN INSTALLATION #

Please follow the screenshots below to install the pluginĀ 

#

#